查看: 866|回复: 0

「配资炒股」三全食品官网告诉你大智慧浮云BBI主图指标公式

[复制链接]

75

主题

75

帖子

231

积分

新手上路

Rank: 1

积分
231
QQ
发表于 2021-9-7 02:06:31 | 显示全部楼层 |阅读模式
导读:本文是关于大智慧浮云BBI主图指标公式的公式使用技巧。三全食品官网为大家整理收集,帮助你更好的使用炒股软件。

.sbbi:(MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24)+MA(CLOSE,3))/4;lbbi:(MA(CLOSE,15)+MA(CLOSE,30)+MA(CLOSE,60)+MA(CLOSE,120))/4;IBB:=(2*C+H+L+O/2)/4.5;心悦:EMA(((SLOPE(IBB,18)*27)+IBB),45),COLOR00FFff,DOTLINE;PARTLINE(心悦,心悦>ref(心悦,1),rgb(255,0,0)),LINETHICK1,LAYER0; TY:=C;A1:=REF(TY,10)=HHV(TY,2*10+1); B1:=FILTER(A1,10); C1:=BACKSET(B1,10+1); HD:=FILTER(C1,10);A2:=REF(TY,10)=LLV(TY,2*10+1); B2:=FILTER(A2,10); C2:=BACKSET(B2,10+1); LD:=FILTER(C2,10);A:=REF(C,BARSLAST(HD)); B:=REF(L,BARSLAST(LD));T1:=BARSLAST(HD)BARSLAST(LD) AND NOT(LD);顶:IF(T1,A,A),COLORGREEN,POINTDOT;底:IF(T2,B,B),COLORGREEN,POINTDOT;涨停:=C/REF(C,1)>1.095;底部涨停:llv(l,5)=llv(l,60) and c/ref(c,1)>1.095 and ma(v,2)>ma(v,5),LINETHICK0;STICKLINE(涨停,C,O,8,0),color2222cc;STICKLINE(涨停,C,O,7,0),color3333dd;STICKLINE(涨停,C,O,6,0),color4444dd;STICKLINE(涨停,C,O,5,0),color5555ee;STICKLINE(涨停,C,O,3,0),color6666ee;STICKLINE(涨停,C,O,1,0),color9977ee;STICKLINE(底部涨停,H,L,1,0),COLORff00ff;STICKLINE(底部涨停,C,O,8,0 ),COLOR990099;STICKLINE(底部涨停,C,O,7,0 ),COLORaa00aa;STICKLINE(底部涨停,C,O,6,0 ),COLORcc00cc;STICKLINE(底部涨停,C,O,4,0 ),COLORdd00dd;STICKLINE(底部涨停,C,O,2 ,0 ),COLOREE00EE;A10:=BARSLAST(REF(涨停,1));黄金涨停:涨停 and A10ref(o,a10+1),LINETHICK0;A11:=BARSLAST(REF(涨停 and A10ref(o,a10+1),1));连续涨停:C/REF(C,1)>1.095 and A11=E7a)) OR BARSTATUS=2 OR BARSCOUNT(CLOSE)=1;H7a:=D6a AND NOT(D7a AND E6a>=E7a);L6a:=D7a AND NOT(D6a AND E6a=E7a);X6a:=REF(BARSLAST(H6a),1)+1;F6a:=BACKSET(H6a AND COUNT(L6a,X6a)>0,LLVBARS(IF(L6a,LOW,10000),X6a));G6a:=F6a>REF(F6a,1);I6a:=BACKSET(G6a,2); LD2a:=I6a>REF(【在风险市场的投资活动中,规避和防范风险是第一要务,也是取得长期成功的保障,顺应价格运动趋势从而顺势而为是第二要务,也是市场生存的不二法则,牢牢把握这二点是走向投资成功之路的必备前提。】I6a,1);L7a:=LD2a OR【50、他认为股市只要低价买进高价卖出就能赚钱,并对此一直自信不疑,但是去年他让股市忽悠了。】 BARSTATUS=2 OR BARSCOUNT(CLOSE)=1;X7a:=REF(BARSLAST(L7a),1)+1; F7a:=BACKSET(L7a AND COUNT(H7a,X7a)>0,HHVBARS(IF(H7a,HIGH,0),X7a));G7a:=F7a>REF(F7a,1); I7a:=BACKSET(G7a,2);HD2a:=I7a>REF(I7a,1);UU3a:=BACKSET(BARSTATUS=2,BARSLAST(LD2a)+1);VV3a:=UU3a>REF(UU3a,1);WW3a:=BACKSET(VV3a,REF(BARSLAST(LD2a),1)+2);XX3a:=WW3a>REF(WW3a,1);DRAWLINE(XX3a,L,VV3a,L,1),Color80f040;UU4a:=BACKSET(BARSTATUS=2,BARSLAST(HD2a)+1);VV4a:=UU4a>REF(UU4a,1);WW4a:=BACKSET(VV4a,REF(BARSLAST(HD2a),1)+2);XX4a:=WW4a>REF(WW4a,1);DRAWLINE(XX4a,H,VV4a,H,1),Color8000f0;总股本:=FINANCE2(35)/10000 ;流通股:=FINANCE2(37)/10000;限售A股:=FINANCE2(41)/10000;每股收益:=FINANCE2(3);市盈率:=DYNAINFO(39);每股公积金:=FINANCE2(7);所属板块:=BKNAME;DRAWTEXTABS(12,8, '所属板块: '+所属板块),COLORYELLOW;DRAWTEXTABS(12,21,'主题投资: '+SELFSTRING('主题投资')),COLORYELLOW;DRAWTEXTABS(12,34,'每股收益: '+NUMTOSTRN(每股收益,2)+'元 '+' 市盈率:'+NUMTOSTRN(市盈率,1)+'倍 '),COLORYELLOW;DRAWTEXTABS(12,47,'总 股 本: '+NUMTOSTRN(总股本,2)+' 亿股'),COLORYELLOW;DRAWTEXTABS(12,60,'流通 A股: '+NUMTOSTRN(流通股,2)+' 亿股'),COLORYELLOW;DRAWTEXTABS(12,73,'流通市值: '+DYNAINFO(57)/100000000+'亿'),COLORYELLOW;DRAWTEXTABS(12,86,'每股净资: '+FINANCE2(4)),COLORYELLOW;DRAWTEXTABS(12,99,'主营收入: '+FINANCE2(27)),COLORYELLOW;DRAWTEXTABS(12,112,'净 利 润: '+FINANCE2(33)),COLORYELLOW;DRAWTEXTABS(5,125, ' 净 资 产: '+FINANCE2(4)+' 元'),COLORYELLOW;DRAWTEXTABS(5,138,' 每股公积金: '+FINANCE2(7)+' 元'),COLORYELLOW;DRAWTEXTABS(5,125, ' 净 资 产: '+FINANCE2(4)+' 元'),COLORYELLOW;DRAWTEXTABS(5,138,' 每股公积金: '+FINANCE2(7)+' 元'),COLORYELLOW;DRAWTEXTABS(5,151,' 每股未分配: '+FINANCE2(8)+' 元'),COLORYELLOW;


大智慧浮云BBI主图指标公式的选股公式如下:

  工资增速方面仍然是市场关注的焦点,因为美联储曾表示过对于工资增速过慢的担忧。2月份的工资同比增速为2%,在过去四年多来,美国劳动者的收入水平增速一直维持在这个水平,并没有明显提速。美联储认为失业率的不断下降和工资水平的上升,才能推动通胀水平的提升。优于预期的数据可以让美联储离今年加息的时点更进一步,可能对欧元形成进一步压力。以上是三全食品官网给网友们带来的关于大智慧浮云BBI主图指标公式的大智慧炒股公式,如果网友们觉得有帮助,敬请关注TOB配资网!股票配资平台_炒股配资公司_配资炒股(https://p2pux.com/)
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表